How to install extremetuxracer-data on Debian Unstable (Sid)