How to install extremetuxracer on Debian Unstable (Sid)