How to install evemu-tools on Debian Unstable (Sid)