How to install etm-qt on Debian Unstable (Sid)