How to install erlang-p1-yaml on Debian Unstable (Sid)