How to install erlang-p1-utils on Debian Unstable (Sid)