How to install erlang-folsom-dev on Debian Unstable (Sid)