How to install enemylines3 on Debian Unstable (Sid)