How to install emboss-lib on Debian Unstable (Sid)