How to install emacs-jabber on Debian Unstable (Sid)