How to install elpa-pkg-info on Debian Unstable (Sid)