How to install elpa-flx-ido on Debian Unstable (Sid)