How to install elpa-flx on Debian Unstable (Sid)