How to install elpa-expand-region on Debian Unstable (Sid)