How to install elki-dev on Debian Unstable (Sid)