How to install elk-lapw on Debian Unstable (Sid)