How to install elektra-qt-gui on Debian Unstable (Sid)