How to install efl-doc on Debian Unstable (Sid)