How to remove eclipse-xsd-sdk from Debian Unstable (Sid)