How to remove eclipse-wtp-xsl from Debian Unstable (Sid)