How to install eclipse-wtp-xmltools on Debian Unstable (Sid)