How to install eclipse-wtp-ws on Debian Unstable (Sid)