How to install eclipse-wtp-webtools on Debian Unstable (Sid)