How to install eclipse-wtp on Debian Unstable (Sid)