How to remove eclipse-subclipse from Debian Unstable (Sid)