How to install eclipse-subclipse-mylyn on Debian Unstable (Sid)