How to install eclipse-subclipse-graph on Debian Unstable (Sid)