How to install eclipse-subclipse on Debian Unstable (Sid)