How to install eclipse-rcp on Debian Unstable (Sid)