How to install eclipse-platform-data on Debian Unstable (Sid)