How to install eclipse-mylyn-versions-cvs on Debian Unstable (Sid)