How to remove eclipse-mylyn-context-pde from Debian Unstable (Sid)