How to install eclipse-mylyn-context-pde on Debian Unstable (Sid)