How to install eclipse-mylyn-context-jdt on Debian Unstable (Sid)