How to install eclipse-mylyn on Debian Unstable (Sid)