How to install eclipse-jdt on Debian Unstable (Sid)