How to install eclipse-gef-doc on Debian Unstable (Sid)