How to install eclipse-emf-sdk on Debian Unstable (Sid)