How to install eclipse-egit-mylyn on Debian Unstable (Sid)