How to install eclipse-cdt-jni on Debian Unstable (Sid)