How to install eclib-tools on Debian Unstable (Sid)