How to install ecere-sdk on Debian Unstable (Sid)