How to install droopy on Debian Unstable (Sid)