How to install doomsday-common on Debian Unstable (Sid)