How to install doclifter on Debian Unstable (Sid)