How to install doc-rfc-old-std on Debian Unstable (Sid)