How to install djvulibre-plugin on Debian Unstable (Sid)