How to install dictionary-el on Debian Unstable (Sid)