How to install dict-moby-thesaurus on Debian Unstable (Sid)