How to install dict-gazetteer2k-counties on Debian Unstable (Sid)